Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: Compaq "162- system options not set"  (Pročitano 1145 puta)
Vlada_RS
provereni korisnici
iskusan korisnik
****
Pol: Muškarac
Ime i prezime:
Vlada
Mesto: Republika Srpska
Lokacija: Celinac
Država: BiH
FaceBook: ima
Horoskop: Ovan
Poruke: 243




« poslato: 15.01.2009. 22:05:42 »

Imam Compaq neko staro kuciste, kada ga upalim 2x pisne saceka malo pa opet 2x pisne i javlja gresku "162-System Options Not Set", iskljucim HDD i CD isto, resetovao CMOS, mijenjao memoriju i processor al dzaba opet. Na raspolaganju "F1:Boot" i "F10:Setup". Sta da radim?

(Detaljnije: http://www.bannedlink. org/t348434-0#2143503)
Sačuvana
Pedja
provereni korisnici
stara kajla
*****
Pol: Muškarac
Ime i prezime:
Peđa Supurović
Mesto: Užice
Lokacija: Crna dama
Država: Srbija
FaceBook: ima
Blog: ima
Horoskop: Strelac
Poruke: 12954



WWW
« Odgovor #1 poslato: 16.01.2009. 09:39:14 »

Resetuj BIOS. Najbolje je da uradis reset CMOS memorije dzamperom na ploci.

Takodje probaj da zamenis bateriju na ploci. Ako je ona prazna, onda ploc amoze da prijavi istu gresku.

Ako ni to ne pomogne, probaj sa drugim diskom, posto da dva beep-a znace da ploca ima problem u komunikaciji sa diskom.

Mada, Compaq je to, tu uvek mozes da ocekujes zackoljice. Na nekim modelima cak i nema CMOS memorije nego se to drzi na hard disku, pa mozes misliti kako to sve moze da se iskomplikuje. Probaj da nadjes softver za tu plocu.
Sačuvana

Vlada_RS
provereni korisnici
iskusan korisnik
****
Pol: Muškarac
Ime i prezime:
Vlada
Mesto: Republika Srpska
Lokacija: Celinac
Država: BiH
FaceBook: ima
Horoskop: Ovan
Poruke: 243




« Odgovor #2 poslato: 17.01.2009. 22:15:02 »

Isao u BIOSu "Set default...".
CMOS premjestao dzamper i vracao, opet isto.
Mijenjao 3 baterije, opet isto.
Ghostovo sam Systemski disk od drugoga PCa iste maticne ploce.

Da li ima neko ikakav softver za ovu plocu da pokusam, jedino to nisam.
Hvala smile
Sačuvana
Vlada_RS
provereni korisnici
iskusan korisnik
****
Pol: Muškarac
Ime i prezime:
Vlada
Mesto: Republika Srpska
Lokacija: Celinac
Država: BiH
FaceBook: ima
Horoskop: Ovan
Poruke: 243




« Odgovor #3 poslato: 18.01.2009. 00:44:04 »

Stavio sam drugu graficku i novu bateriju. Snimio postavke i sve radi OK. K'o podmazano smile
Nisu trebali nikakvi fajlovi na HDDu za maticnu niti ista. Trebala je samo ispravna graficka.
Stara graficka radi ali imaju neke greske na njoj pa zato je izbacivalo sysytem opt. non set...
Sačuvana
Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.106 sekundi sa 36 upita. (Pretty URLs adds 0.008s, 2q)