Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: MikrotikOS 3.22 problem i molim za pomoc  (Pročitano 1151 puta)
dsdjolenceub
novajlija
*
Pol: Muškarac
Ime i prezime:
Djordje
Mesto: Ub
Država: Srbija
Poruke: 1


« poslato: 16.02.2011. 12:16:48 »

Prvo cu objasniti princip i nacin veze:

Sledeca je situacija imam antenu "bazuka" i iz nje koaksijalni kabl ide u wireless kartu tp ling 551g, zatim imam mreznu kartu sa realteck cipsetom, i imam instaliram MikroTik sistem na HDD, a iz tog kompa ide f/utp kabl do mog racunara na kom zelim da koristim internet.....
Ovo je odprilike objasnjene sta ja imam i s cime radim.

Konfiguracija tog "serverskog" racunara:

Intel celeron 1.8 Ghz
Ram 256mb
graficna Nvidia gForce 4
maticna ploca asus p4 (nisam siguran koji model)
HDD na kome se nalazi samo os mikrotik
Wireles TP link 551g
Enternet karta TP link realteck


Problem:

Dakle problem je sledeci dolazi do pucanja konekcije, signal je -60 sto nije tako lose, to je negde oko 35Db, na tom signalu internet treba da radi sasvim dobro tj odlicno u sta mogu da se uverim dok ne pukne veze, pukne na kraci vremenski interval pa se vrati ali u svakom slucaju dolazi do pucanja veze sto nebi smelo da se desi.... Ali taj racunar se ne restartuje nista se ne desi on radi normalno samo se na kratko izgubi konekcija....
A nije ni do provajdera jel nista nije radio bio je kod mene i pratili smo ponasanje i jednostavno samo na neko vreme nestanem i ponovo se vratim ja sam gledao....
Pucanje kad surfujem primetim kad otvaram stranicu i nece da otvori i samo refresh i odma radi to je od priliko od 1 do 5 sek nikad ne pukne na nesto duzi vremenski interval, kao test uradim skidanje nvidia driver i skida stabilno i na polovini pukne net i onda moram da pauziram i ponovo pustim i on odma nastavi da skida, kako god kad pukne samo refresh i on radi normaln radi dok ponovo ne pukne....


Sačuvana
Pedja
provereni korisnici
stara kajla
*****
Pol: Muškarac
Ime i prezime:
Peđa Supurović
Mesto: Užice
Lokacija: Crna dama
Država: Srbija
FaceBook: ima
Blog: ima
Horoskop: Strelac
Poruke: 12963



WWW
« Odgovor #1 poslato: 17.02.2011. 22:42:34 »

Smeo bihmaltene bih smeo da se kladim da bi ti  problem nestao ako bi se vratio na neku raniju verziju, ali sad ne mogu da se setim koju.

Problem sa ispadanjem klijenata se pojavio od kako su ubacili novu verziju wireless paketa (istu koja se koristi na 4.xx). Mnogo ljudi se zalilo ali Mikrotik nikad aniej ponudio resenje. I ja imam jednog korsinika kome se to desava i testirao sam, kada vratim na tu stariju verziju problem se ne javlja.
Sačuvana

Aco_83
početnik
*
Pol: Muškarac
Ime i prezime:
Aleksandar Radic
Mesto: Istocno Sarajevo
Država: BiH
Poruke: 16


« Odgovor #2 poslato: 04.03.2011. 00:57:38 »


Smeo bihmaltene bih smeo da se kladim da bi ti  problem nestao ako bi se vratio na neku raniju verziju, ali sad ne mogu da se setim koju.

Problem sa ispadanjem klijenata se pojavio od kako su ubacili novu verziju wireless paketa (istu koja se koristi na 4.xx). Mnogo ljudi se zalilo ali Mikrotik nikad aniej ponudio resenje. I ja imam jednog korsinika kome se to desava i testirao sam, kada vratim na tu stariju verziju problem se ne javlja.


mozda da probas sa 2.9.27 verzijom, kod mene radi bez problema
Sačuvana
Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.221 sekundi sa 36 upita. (Pretty URLs adds 0.007s, 2q)