Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: problem sa mt  (Pročitano 489 puta)
zlatibor82
provereni korisnici
početnik
*
Pol: Muškarac
Ime i prezime:
Zlatibor Arandjelovic
Mesto: Negotin
Država: Serbia
Poruke: 4


« poslato: 17.12.2009. 20:04:49 »

Kao prvo pozz svima na forumu...

posto sam bukvalno vise ostao bez ideja, zamolio bi za pomoc...

Naime imam 4.3 verziju mt koja je instalirana na pc... on radi u ap bridge wds i sluzi samo kao most izmedju rutera i drugog mikrotika, sve to super radi, sve do jednog trenutka kada wlan1 zakuca bez ikakvog razloga...

znaci nema pravila dal ce posle deset dana ili sat vremena jednostavno zakuca i potrebno mu je rebot da bi sve proradilo...

promenio sam plocu, procesor, napajanje, wlan karticu, lan karticu, kabal, ali bukvalno sve... i dalje se isto desava... napon je stabilan... cak sta vise i iz gluposti sam i antenu promenio... smile

sta bi mogao biti problem... u blizini mt ne postoji neki od rf predajnika...
probao sam i sa krekovanom verzijom mt odnosno 3.22 i posle pet dana isto se desilo... problem je sto ne mogu da ga restartujem preko wlan nego moram da putujem 15km da bi se restart uradio...

ima li neko ideju sta jos mogu da probam
Sačuvana
Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.198 sekundi sa 37 upita. (Pretty URLs adds 0.008s, 2q)