https://forum.uzice.net Oreska - Užice : Wireless Užice - Užice bez žice - problem sa RB600 - forum Uzicana - mesta: Uzice, Pozega, Arilje, Ivanjica, Kosjeric, Bajina Basta, Priboj, Prijepolje, Zlatibor - Cajetina, Nova Varos, Sjenica
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: problem sa RB600  (Pročitano 1633 puta)
shakun
provereni korisnici
početnik
*
Pol: Muškarac
Mesto: posvuda malo
Poruke: 12


« poslato: 14.04.2008. 00:22:24 »

problem je sledece prirode nema sanse da se konektujem sa winbox-om na ruter ...izbacuje gresku *Could not get ruteros.dll:no replay* pogasio sam na windows mashini sve firewall-e i sve dozvolio i nece pa sam uspio da se konektujem sa mikrotik NeighborViewer-om i da promjenim ip adrese na lan portovima i onda sam izasao i pokusao da pingujem recimo LAN1 na koji sam prikacio mrezni kabel sa mojim kompom pa ni to nece da radi ,,,,,,ima li neko rjeshenje znam da Pedja ima smile
Sačuvana
Pedja
urednik
stara kajla
*****
Pol: Muškarac
Ime i prezime:
Peđa Supurović
Mesto: Užice
Lokacija: Crna dama
Država: Srbija
FaceBook: ima
Blog: ima
Horoskop: Strelac
Poruke: 12963



WWW
« Odgovor #1 poslato: 14.04.2008. 11:51:20 »

Tesko da neko moze da pogodi sta je problem. Ocigledno nije nesto uobicajeno sa podesavanjima.
Probaj da MT-u pristupis sa drugog racunara.
Sačuvana

shakun
provereni korisnici
početnik
*
Pol: Muškarac
Mesto: posvuda malo
Poruke: 12


« Odgovor #2 poslato: 15.04.2008. 08:32:43 »

Uspio sam to da podesim iste noci bio je problem taj sto sam trebao da podesim samo jednu mreznu karticu dodjelim ip i izadjem i onda iskoristim winbox koji treba da se konektuje preko ip adrese ,a ja sam se malo igrao pa je sve zablokiralo resetovao sam ruterboard i onda je sve radilo .....

evo korisnog linka ako se nekome desi slicna stvar
http://forum.mikrotik.com/viewtopic.php?f=1&t=19954&p=95343
http://forum.mikrotik.com/viewtopic.php?f=2&t=21773
Sačuvana
Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.144 sekundi sa 39 upita. (Pretty URLs adds 0.005s, 2q)