https://forum.uzice.net Odštampaj stranicu - Nestabilan Link

Oreska - Užice

WWW.UZICE.NET - Užičani, hajde da se družimo => Mikrotik => Temu započeo: Vlada_RS 06.08.2013. 01:21:07



Naslov: Nestabilan Link
Poruka od: Vlada_RS 06.08.2013. 01:21:07
Imam dva rutera koji su povezana medjusobno 5ghz linkom i sve je radilo OK po ovim toplim danima sve do prije oko 7 dana.
Tada je dan-dva padala kisa i bilo je navece grmljavine, i signal je posle toga 2-3 dana bio totalno slab, cak je i pucao dosta.
Prvo sam posumljao u jednu wireless karticu, nisam imao vremena nista da diram tako da je proslo par dana.
Posle 4 dana je bio stabilan ali je losiji signal... Evo sada posle 7 dana skoro je kao i prije, sve OK super radi, mozda signal za nijansu slabiji nego sto je bio...
E sada sta bi mogao biti problem?
Jedan ruter je na zgradi u el. ormaru. taj na koji sumljam, drugi je kuci (na tavanu, antena sto salje signal je ispod krova tako da mislim da je tu sve ok).
Sumljam u kabl od antene, da nije uslo vode pa pravilo smetnje dok se nije osusio na prvom ruteru (po ovim vrucim danima).
Ruter ima ispod otvor gdje su 2 kulera (jedan uvlaci, a drugi izvlaci vazduh) da nije tu uslo vlage ili slicno pa pravi problem?
Kakva su vasa iskustva?


Naslov: Odg: Nestabilan Link
Poruka od: Pedja 06.08.2013. 09:09:57
Izgleda kao da je negde ušla vlaga. AL to ćeš otkriti samo tako što ćeš sačekati da seponovi pa kada ne bude valjalo da menjaš kablove i antene dok ne ubodeš gde je problem.


Naslov: Odg: Nestabilan Link
Poruka od: Vlada_RS 06.08.2013. 13:36:26
Da li je moguce da je doslo vlage do maticne ploce (ili wireless kartice) da li to moze praviti probleme?
Ili je ipak antena i kabl?
Evo slike od rutera.
slika rutera()
 (http://oi42.tinypic.com/nv9lqo.jpg)


Naslov: Odg: Nestabilan Link
Poruka od: lujics 06.08.2013. 21:34:15
Pozdrav,

Da ti je vlaga dosla do maticne ili wifi kartice, spalilo bi nesto od njih.
99% sam siguran da ti je procurela glava na anteni ili na konektoru kabela.


Naslov: Odg: Nestabilan Link
Poruka od: Vlada_RS 27.08.2013. 03:08:19
Dobro sam izolirao konektor koji je na sredini kabla od antene.
Prosla dva kisovita dana sve dobro radi...
Znaci to je to, bilo uslo vode.
Hvala na odgovorima