https://forum.uzice.net Oreska - Užice : Wireless Užice - Užice bez žice - preusmeravanje portova na MT prema lokalnom racunaru u mrezi - forum Uzicana - mesta: Uzice, Pozega, Arilje, Ivanjica, Kosjeric, Bajina Basta, Priboj, Prijepolje, Zlatibor - Cajetina, Nova Varos, Sjenica
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: preusmeravanje portova na MT prema lokalnom racunaru u mrezi  (Pročitano 848 puta)
unicumns
početnik
*
Pol: Muškarac
Ime i prezime:
Sasa Stevic
Mesto: Novi Sad
Država: Srbija
Poruke: 2


« poslato: 22.12.2010. 20:14:45 »

Iza MT imam mail server, imam potrebu da otvorim portove 22, 25, 110 i 143 za webmail, imam adresu koju sam dobio od svog provajdera zapravo koristim sbb opticki link 10mb/s, sve sam besprekorno podesio, i zadovoljan kako radi, medjutim, zanima me na koji nacin mogu preko svoje javne IP da gadjam lokalni racunar u mrezi tacnije po portovima mail server, odnosno kako da preusmerim prtove na mail server.

probao sam ovo, ali ne funkcionise

/ip firewall nat add chain=dstnat in-interface=ether1-gateway protocol=tcp dst-port=22   action=dst-nat to-addresses=192.168.0.xxx
/ip firewall nat add chain=dstnat in-interface=ether1-gateway protocol=tcp dst-port=25   action=dst-nat to-addresses=192.168.0.xxx
/ip firewall nat add chain=dstnat in-interface=ether1-gateway protocol=tcp dst-port=110 action=dst-nat to-addresses=192.168.0.xxx
/ip firewall nat add chain=dstnat in-interface=ether1-gateway protocol=tcp dst-port=143 action=dst-nat to-addresses=192.168.0.xxx
Sačuvana
Pedja
urednik
stara kajla
*****
Pol: Muškarac
Ime i prezime:
Peđa Supurović
Mesto: Užice
Lokacija: Crna dama
Država: Srbija
FaceBook: ima
Blog: ima
Horoskop: Strelac
Poruke: 12963



WWW
« Odgovor #1 poslato: 23.12.2010. 08:28:44 »

Meni ta pravila izgledaju u redu. Verovatno neko drugo pravilo blokira konekcije.

Pogledaj http://wireless.uzice.net/uputstva/mikrotik-osnovno-podesavanje-deljenje-internet-konekcije/ jer je tu do detalja opsian postupak podesavanja svega neophodnog pa i mapiranja portova.
Sačuvana

Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.166 sekundi sa 38 upita. (Pretty URLs adds 0.005s, 2q)