https://forum.uzice.net Oreska - Užice : Wireless Užice - Užice bez žice - Problem sa Tp link tl wn 743 nd - forum Uzicana - mesta: Uzice, Pozega, Arilje, Ivanjica, Kosjeric, Bajina Basta, Priboj, Prijepolje, Zlatibor - Cajetina, Nova Varos, Sjenica
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte.
Da niste izgubili svoj aktivacioni e-mail?
Oreska - Užice
Prijavite se sa korisničkim imenom, lozinkom i dužinom sesije
 
ARHIVA
   Početna   Pomoć Pravila Pretraga Kalendar Gallery Contact Prijavljivanje Registracija  
IZBORI: NAJFORUMAŠ I NAJFORUMAŠICA GODINE
AKCIJA: SVI UŽIČANI NA JEDNOM MESTU!
Za užičke nekomercijalne organizacije i ustanove besplatno...
Stranice: [1]
  Štampaj  
This topic has not yet been rated!
You have not rated this topic. Select a rating:
Autor Tema: Problem sa Tp link tl wn 743 nd  (Pročitano 2417 puta)
nik007
posetilac
**
Pol: Muškarac
Ime i prezime:
Nikola Petkovic
Mesto: Lebane
Država: Srbija
Poruke: 30


« poslato: 27.09.2014. 22:23:55 »

U poslednjih nedelju dana imam problem sa TL-WR743ND ruterom. Naime vise od sest meseci radio je u BRIDGE AP modu. Sad je poceo da mu raste ping i da koci. Na njemu imam dva komp preko wirelesa i jedan preko lan povezanih. Znaci TL-WR743ND je spojen za Internet provajdera bezicno i on na istoj anteni reemituje mrezu na koju se povezuju dva racunara bezicno. Ima lokalnu ip adresu 192.168.7.1 i njega podesavam putem lana tako sto kartici dodelim ip adresu u opsegu 192.168.7.x. Podesavanje sam ranije obavljao i preko wirelessa danas sam hteo da ga prebacim u klijent mod sa wirelesa i od tada nemam pristup internetu preko tog racunara. Nece ni da ga poveze u lokalnu mrezu stalno ga diskonektuje. Sad pisem sa racunara koji je povezan preko LAN i net radi solidno nema pinga. Promenio sam i antenu stavio drugu ali se ponovo ponasa neuracunjlivo skace i opada ping. EVO I SLIKE


 
Sačuvana
nik007
posetilac
**
Pol: Muškarac
Ime i prezime:
Nikola Petkovic
Mesto: Lebane
Država: Srbija
Poruke: 30


« Odgovor #1 poslato: 27.09.2014. 22:25:59 »

Znaci sada nema velikog pinga ali se pojavljuje i tu nema pravila nije do zagusenja mreze sad je relativno kasno i nema puno korisnika na mrezi ...
Sačuvana
nik007
posetilac
**
Pol: Muškarac
Ime i prezime:
Nikola Petkovic
Mesto: Lebane
Država: Srbija
Poruke: 30


« Odgovor #2 poslato: 27.09.2014. 22:32:53 »

Evo kako se ponasa do baze internet provajdera... gubi pakete i...

Sačuvana
nik007
posetilac
**
Pol: Muškarac
Ime i prezime:
Nikola Petkovic
Mesto: Lebane
Država: Srbija
Poruke: 30


« Odgovor #3 poslato: 27.09.2014. 23:42:54 »

E da to sam zaboravio da kazem problemi su poceli kad se na wireless mrezu ovog rutera povezao jedan drug preko PIN koda inace ima windows 7 ...Pin kod je pronaso na poledjini rutera... nije hteo bez pin koda da se poveze... na win 7
Sačuvana
nik007
posetilac
**
Pol: Muškarac
Ime i prezime:
Nikola Petkovic
Mesto: Lebane
Država: Srbija
Poruke: 30


« Odgovor #4 poslato: 27.10.2014. 21:19:24 »

Problem resen iako je signal bio dobar problem je pravilo drvece pa su se paketi gubili i ping je rastao.Kada smo dobili potpunu opticku vidljivost ruter radi besprekorno.
Sačuvana
Stranice: [1]
  Štampaj  
 
Prebaci se na:  


Pokreće MySQL Pokreće PHP Powered by SMF 1.1 RC3 | SMF © 2001-2006, Lewis Media | Imprint Ispravan XHTML 1.0! Ispravan CSS!
Stranica je napravljena za 0.175 sekundi sa 38 upita. (Pretty URLs adds 0.006s, 2q)