https://forum.uzice.net Odštampaj stranicu - Problem sa RB433

Oreska - Užice

WWW.UZICE.NET - Užičani, hajde da se družimo => Umrežavanje uopšte => Temu započeo: djuran 06.01.2013. 19:11:51



Naslov: Problem sa RB433
Poruka od: djuran 06.01.2013. 19:11:51
Zdravo svima.U novembru 2012 god. od firme NEBO kupio sam MikroTik ruter
plocu RB 433.
Nakon preuzimanja izvrsena su potrebna podesavanja(preko winbox-a) i
ploca je korektno radila.Pre nove godine oko 25-og decemra doslo je do
nekoliko kratkotrajnih prekida u snabdevanju el.energije i od tada je
prestala da radi.Konkretno radi se o sledecem: Nakon ukljucenja DC
napona na plocu upale se 4 od 5 led dioda (pored slotova za mini pci)
pocev od vrha ploce.Peta se ne pali.Cetvrta svetli oko pola sekunde i
onda joj intenzitet spadne na pola prva druga i trca svetle
normalno.Na prednjem delu svetli plava i zelena stalno.Mrezna kartica
racunara ne registruje RB433.
Ako prilikom ukljucenja DC napona drzim taster za reset, upale se prve
4 led oko 2 sekunde pa se oda sve ugase.Prednje plava i zelena ostaju
upaljene.U ovom slucaju mrezna vidi RB433 i konektuje se na nju.
Kada pokusam da preko winbox-a pristupim mikrotiku prijavljuje mi:
Could not connect to xx:xx:xx:xx:xx:xx(port 20561)-time out.
Prilikom ukljucenja DC ne cuje se biper koji signalizira pokretanje i
pocetak rada sistema.
Za napajanje koristim adapter MikroTik 24V,0,8A.
Zamolio bih za misljenje sta je moglo da se desi tj.da li je problem u softveru ili hardveru i da li ploca ima neke sanse ili je za otpad.Hvala svima.


Naslov: Odg: Problem sa RB433
Poruka od: Pedja 08.01.2013. 16:15:25
Повежи РБ са рачунаром преко серијског порта. Тада ћеш преко терминал програма моћи да видиш командну конзолу рутера и поруке које се приказују приликом подизања система на њему. Те поруке могу да помогну да утврдиш шта је проблем.